Weird code showing on front end of site

Home Forums Spacious Pro Weird code showing on front end of site

Tagged: ,

This topic contains 4 replies, has 3 voices, and was last updated by  Bishal Napit 3 years, 2 months ago.

Viewing 5 posts - 1 through 5 (of 5 total)
  • Author
    Posts
  • #1244370

    Allison
    Participant

    Hi! I have Spacious Pro and there’s some weird code-looking thing showing at the top of my website.

    It looks like “/ >.

    I have no idea where it came from. I tried looking in the CSS but couldn’t find it. Is anyone else having this problem or know how I can figure out what it is and how to get rid of it?

    See it here: https://bluepoppyhealth.com

    Thanks!
    Allison

    #1244480

    Bishal Napit
    Moderator

    Hi, Allison.

    Have you edited the theme code by yourself? If you have, then, please revert back to the original theme code and check. Thanks.

    #1244509

    Frank
    Participant

    Hi,

    maybe it’s because of your Google Webmaster Plugin, which includes this string.

    Sorry, I can’t paste your code here, I always get a 403 error 🙁

    regards, Frank

    #1244561

    Allison
    Participant

    Hi Frank,

    Removing the Google Webmaster worked! Thanks so much!

    #1244677

    Bishal Napit
    Moderator

    Hi, Allison.

    If there are any further query regarding to our theme, then, please feel free to post them. Thanks.

Viewing 5 posts - 1 through 5 (of 5 total)

You must be logged in to reply to this topic.