> Sing

Home Forums Esteem Free > Sing

This topic contains 5 replies, has 2 voices, and was last updated by  Nima 2 days, 23 hours ago.

Viewing 6 posts - 1 through 6 (of 6 total)
  • Author
    Posts
  • #1328606

    Hi!
    This sign (>) appears in some cases. Ex: social icons widget and list category post widget.
    How can I remove it?
    Regards!

    #1328652

    Nima
    Moderator

    Hi comunicacionefectivauy,

    Please, provide us your site URL and also provide us more detail on this issue so, that we could inspect our problem in more detail.

    Regards!
    ThemeGrill Support Team

    #1328749
    This reply has been marked as private.
    #1328928

    Nima
    Moderator

    Hi communicacionefectivauy,

    Please, go to the options Appearance->Customize->Additional CSS and paste the code below:

    .widget ul li a:before {
      content: none;
    }

    Regards!
    ThemeGrill Support Team

    #1329146
    This reply has been marked as private.
    #1329510

    Nima
    Moderator

    Hi comunicacionefectivauy,

    Nice to know your issue is resolved.
    And please provide us a review for our theme in a WordPress repo :
    https://wordpress.org/support/theme/esteem/reviews/?filter=5

    We would really appreciate it.

    Regards!
    ThemeGrill Support Team

Viewing 6 posts - 1 through 6 (of 6 total)

You must be logged in to reply to this topic.