CYBER MONDAY SALE! 30% DISCOUNT!! Coupon code:cm30 Enjoy!!!

Emoticons Extremely large on website

Home Forums Envince Free Emoticons Extremely large on website

This topic contains 6 replies, has 6 voices, and was last updated by  aisviv95577 6 months ago.

Viewing 7 posts - 1 through 7 (of 7 total)
  • Author
    Posts
  • #1295863

    missyliciouz
    Participant

    Hi,

    It seems that when emoticons ar used on my website they appear to be extremely big. how do I change this??
    Have a look at the comment section on this page. It does the same inside a post or page throughout the entire website.
    It’s a pain especially when people comment.

    About Me

    Thanks!

    #1295888

    romosamatya17
    Moderator

    Hi there,

    Paste this CSS code in the Custom CSS Box provided through the Customize Options:-

    .emoji {
        max-width: none;
        width: 18px;
    }

    Thanks.

    #1295935

    missyliciouz
    Participant

    You’re awesome, but you already knew that 😉
    Thanks!!

    #1296234

    Nima
    Moderator

    Hello @missyliciouz,

    Good to know your query is solved.
    We would really appreciate if you could provide us your review here: https://wordpress.org/support/theme/envince/reviews/?filter=5

    And if you have any other queries then post us freely.

    Regards!
    ThemeGrill Support Team

    #1367213

    matejabrescak
    Participant

    Hi….I don’t know how and where exactly to paste that code…could you help? customizing-additional css…and then?there is just one spot where I can write….is that it?

    Thank you

    #1367273

    Ashish
    Moderator

    Hi @matejabrescak
    Yes it is textarea inside Appearance > Customize > Additional CSS where you need to add CSS code provided above.

    Regards,
    ThemeGrill Support Team.

    #1375487

    aisviv95577
    Participant

    hello

Viewing 7 posts - 1 through 7 (of 7 total)

The topic ‘Emoticons Extremely large on website’ is closed to new replies.